5 月
25
2007

請避免使用IE6瀏覽阿維雜記本

各位朋友們,我不太清楚您現在使用的瀏覽器版本.
但是如果您是使用IE6來瀏覽阿維雜記本,
請接受我的建議,使用IE7或者是FireFox.

因為IE6所呈現出來的畫面,會非常的醜,畫面位移的情況相當的嚴重,
我暫時沒有時間去修改樣版,讓IE6也可以正常顯示.
所以各位使用IE6的朋友,就請您將您的IE升級或者是改用FireFox.

如果有其他朋友使用其他的瀏覽器發生畫面變醜的情況,
也請您跟我通知一下,謝謝

Related Posts

About the Author: 阿維

阿維雜記本的偷懶維護者

Comments are closed.